Ticket #729 (closed Defect: wontfix)

Opened 7 years ago

Last modified 6 years ago

Upgrade dm4-poemspace application to 4.3 and 4.4

Reported by: Malte Owned by:
Priority: Major Milestone:
Component: 3rd Party Plugins Version: 4.3
Keywords: Cc:
Complexity: 5 Area:
Module:

Description


Change History

comment:1 Changed 7 years ago by jri

Any progress here?

comment:2 Changed 7 years ago by Malte

There might be progress if there is someone who "accepts" this issue.
Also, this great plugin/distribution/app (as you might know) depends on the (still pending) upgrade of dm4-mail #716. Cheers!

comment:3 Changed 6 years ago by jri

  • Status changed from new to closed
  • Resolution set to wontfix

Unfortunately this will rather not happen.

Note: See TracTickets for help on using tickets.