Changes between Version 9 and Version 10 of UbuntuInstallRequiredSoftware


Ignore:
Timestamp:
20.11.2015 09:36:11 (5 years ago)
Author:
JuergeN
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UbuntuInstallRequiredSoftware

    v9 v10  
    77DeepaMehta requires JAVA 1.6 or later: 
    88{{{ 
    9 aptitude install default-jdk 
     9aptitude install default-jre-headless 
    1010}}} 
    1111Continue with [[BinaryDistribution|Binary Distribution]] ''or'' with [[UbuntuRunningDeepaMehtaAsDaemon|Running DeepaMehta as a Daemon]].