Changes between Version 6 and Version 7 of UbuntuInstallRequiredSoftware


Ignore:
Timestamp:
18.10.2011 20:15:57 (9 years ago)
Author:
JuergeN
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UbuntuInstallRequiredSoftware

    v6 v7  
    22 
    33= Install the DeepaMehta Software requirements on Ubuntu 10.04 LTS or later = 
     4 
     5== Ubuntu/Debian Package == 
     6 
     7Install DeepaMehta from the deb-Package provided at 
     8https://launchpad.net/~sil-ke/+archive/deepamehta  
    49 
    510== Binary Distribution ==