Changes between Version 7 and Version 8 of UbuntuInstallRequiredSoftware


Ignore:
Timestamp:
18.10.2011 20:16:26 (9 years ago)
Author:
JuergeN
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UbuntuInstallRequiredSoftware

    v7 v8  
    22 
    33= Install the DeepaMehta Software requirements on Ubuntu 10.04 LTS or later = 
    4  
    5 == Ubuntu/Debian Package == 
    6  
    7 Install DeepaMehta from the deb-Package provided at 
    8 https://launchpad.net/~sil-ke/+archive/deepamehta  
    94 
    105== Binary Distribution ==