Changes between Version 8 and Version 9 of UbuntuInstallRequiredSoftware


Ignore:
Timestamp:
03.01.2014 19:50:25 (7 years ago)
Author:
JuergeN
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • UbuntuInstallRequiredSoftware

    v8 v9  
    1515For the development system you will also need to install '''maven''' and '''git''': 
    1616{{{ 
    17 aptitude install maven2 git-core 
     17aptitude install maven git-core 
    1818}}} 
    1919